IntelliWorks Openstores Shopping Cart Service Community Forum

It is currently Fri Jun 23, 2017 3:27 am

All times are UTC + 10 hours [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Wed Feb 13, 2008 5:19 pm 
Offline

Joined: Wed Feb 13, 2008 4:50 pm
Posts: 5
We have started uploading products to the shopping cart; the categories and sub categories are of products are showing up fine, but further levels of sub categories aren't showing up on the storefront.

Store: papersquared.openstores.com.au

Can you please offer some advice, please?

TIA
Kaysea :)

_________________
~*~ Don't drive faster than your Guardian Angel can fly! ~*~


Top
 Profile  
 
 Post subject:
PostPosted: Wed Feb 13, 2008 6:11 pm 
Offline
Site Admin

Joined: Wed May 31, 2006 11:22 pm
Posts: 745
You need to subcategory to the category page in the design tool.

Have a look at

http://forum.intelliworks.com.au/viewtopic.php?t=229

If you still have problem, please let us know.


Top
 Profile  
 
 Post subject:
PostPosted: Wed Feb 13, 2008 6:26 pm 
Offline

Joined: Wed Feb 13, 2008 4:50 pm
Posts: 5
I'm a dufus, I did find it a few minutes after I posted this thread. Sorry, but thanks for th equick reply!

_________________
~*~ Don't drive faster than your Guardian Angel can fly! ~*~


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 10 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group